楼主 | 收藏 | 举报 2018-12-04 21:30   浏览:1   回复:0

慢雾预警:高清视频会议系统Zoom存在高危漏洞

慢雾预警:高清视频会议系统Zoom存在高危漏洞

据慢雾区消息,知名高清视频会议系统 Zoom 被披露出现高危漏洞。该漏洞利用过程及漏洞概念验证代码(PoC),攻击者可以在同网段或远程,通过构造恶意 UDP 数据包,针对使用 Zoom 桌面版本(包括 MacOS、Linux、Windows)的用户进行远程控制等攻击。慢雾安全团队注意到数字货币相关项目方流行使用 Zoom 来进行远程视频会议,Zoom 官方已经发布新版本修复了这个漏洞,请注意及时更新。